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Presenter
Presentation Notes
Rippling Water
(Basic)

Note: This video template is optimized for Microsoft PowerPoint 2010.
In PowerPoint 2007, video elements will play, but any content overlapping the video bars will be covered by the video when in slideshow mode.
In PowerPoint 2003, video will not play, but the poster frame of the videos will remain in place as static images. �
The video:
Plays automatically after each slide transition.
Is 15 seconds long.
Seamlessly loops for infinite playback.�
To add slides or change layout:
To add a new slide, on the Home tab, in the Slides group, click the arrow under New Slide, then click under Motion Background Theme, then select the desired layout.
To change the layout of an existing slide, on the Home tab, in the Slides group, click Layout, then select the desired layout.�
Other animated elements:
Any animated element you insert will begin after the slide transition and the background video has started.

Layouts with video effects:
The “(Green) Title and Content” and “(Purple) Title and Content” layouts are creating by using a color overlay on the video.
With the video selected, under Video Tools, on the Format tab, in the Adjust group, select Color and choose Teal, Accent Color 6 Light (third row, seventh option from left) or Periwinkle, Accent Color 5 Light (third row, sixth option from left).
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     PROFIL PROVINSI KALIMANTAN UTARA (1) 

EFEKTIF  RODA PEMERINTAHAN BERJALAN SEJAK  
PENJABAT GUBERNUR DILANTIK  

TANGGAL : 22 APRIL 2013  
  

GEO STRATETEGIS  
KALIMANTAN UTARA 

 
 
 
 
 
 
 
 
 
 
 
 

 
• Luas wilayah Kalimantan ± 4 kali luas pulau Jawa 
• Di antara Alur Laut Kepulauan Indonesia (ALKI I) dan ALKI II 
• Cadangan SDA yang melimpah  
• Daerah bebas gempa 
• Sebagai paru-paru dunia 

 

“Geostrategis Kalimantan hingga 
saat ini belum banyak mendapat 

perhatian dari Pemerintah dengan 
membangun konektivitas yang 

optimal” 



PROFIL PROVINSI KALIMANTAN UTARA (2) 

• Berdsarkan UU No 20 /2012 
 

• Terdiri dari 4 Kabupaten dan 1 Kota, 
38 Kecamatan dan 471 Desa/ 
Kelurahan 

 

 

• Luas Wilayah ± 75.467,70 km² 
 

• Secara geostrategis, merupakan open 
gates ke Malaysia (Sabah), Philipina 
Selatan dan Brunei Darussalam.  

 

• Secara geopolitik, terletak di belahan 
utara pulau Kalimantan dan 
berbatasan langsung dengan Sabah-
Malaysia 
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VISI & MISI PROVINSI KALIMANTAN UTARA 

Visi : 
Berpadu dalam Kemajemukan Untuk Mewujudkan kaltara 2020  

yang Mandiri, Aman dan Damai Dengan Didukung  
Pemerintahan yang Bersih  dan Berwibawa 

MISI  

 
a.  Mengurangi kemiskinan dan pengangguran. 
b. Meningkatkan daya saing ekonomi rakyat berbasis 

agroindustri, pariwisata, dan pertambangan yang 
berkelanjutan. 

c. Meningkatkan kualitas sumber daya manusia yang 
cerdas, terampil, berakhlak mulia, serta berdaya saing 
tinggi. 

d.  Membangun infrastruktur fisik dan ekonomi yang 
berkualitas. 

e. Meningkatkan interkonektivitas antar daerah dan 
dengan negara tetangga. 
 

 

 

 
a. Menjaga kedaulatan Negara dan 

keutuhan NKRI. 
b. Membangun daerah perbatasan yang 

aman. 
c. Memberantas berbagai transaksi dan 

bisnis illegal 
 
 

 

 

a. Mewujudkan pemerintahan yang 
bersih, transparan dan  
berkompeten. 

b. Menjadi pelayan masyarakat dalam 
pelayanan publik. 

c. Meningkatkan kualitas pendidikan, 
pelayanan kesehatan, perijinan, dan  
kependudukan yang  bebas suap dan 
gratifikasi. 

 

MANIDIRI  AMAN DAN DAMAI  PEMERINTAH YANG BERSIH DAN BERWIBARA  



KEBIJAKAN 
PENDIDIKAN TAHUN 2018 

PEMERINTAH PROVINSI KALIMANTAN UTARA 
DINAS PENDIDIKAN DAN KEBUDAYAAN 

Presenter
Presentation Notes
Rippling Water
(Basic)

Note: This video template is optimized for Microsoft PowerPoint 2010.
In PowerPoint 2007, video elements will play, but any content overlapping the video bars will be covered by the video when in slideshow mode.
In PowerPoint 2003, video will not play, but the poster frame of the videos will remain in place as static images. �
The video:
Plays automatically after each slide transition.
Is 15 seconds long.
Seamlessly loops for infinite playback.�
To add slides or change layout:
To add a new slide, on the Home tab, in the Slides group, click the arrow under New Slide, then click under Motion Background Theme, then select the desired layout.
To change the layout of an existing slide, on the Home tab, in the Slides group, click Layout, then select the desired layout.�
Other animated elements:
Any animated element you insert will begin after the slide transition and the background video has started.

Layouts with video effects:
The “(Green) Title and Content” and “(Purple) Title and Content” layouts are creating by using a color overlay on the video.
With the video selected, under Video Tools, on the Format tab, in the Adjust group, select Color and choose Teal, Accent Color 6 Light (third row, seventh option from left) or Periwinkle, Accent Color 5 Light (third row, sixth option from left).




VISI & MISI DINAS PENDIDIKAN & KEBUDAYAAN  
PROV. KALIMANTAN UTARA  

MISI I POIN C : 
Mewujudkan kualitas 
sumber daya manusia yang 
cerdas, terampil, berakhlak 
mulia, serta berdaya saing 
tinggi 
 

MISI III POIN C : 
Meningkatkan kualitas 
pendidikan, pelayanan 
kesehatan, perijinan, dan  
kependudukan yang  bebas 
suap dan gratifikasi. 
 

 

VISI DISDIKBUD PROV. KALTARA 
 

Unggul dan profesional dalam layanan pendidikan 
dan kebudayaan demi terwujudnya masyarakat 
kalimantan utara yang kompetitif dan bermartabat 

 
MISI DISDIKBUD PROV. KALTARA 
1. Unggul dan Profesional dalam Memenuhi 

kebutuhan dasar masyarakat Kalimantan Utara 
dibidang pendidikan yang bermutu, murah, 
mudah dan merata bagi seluruh wilayah 
Perkotaan, Pesisir, Pedalaman dan Perbatasan 
(4P) 

2. Unggul dan Profesional dalam Meningkatkan 
pembinaan dan pengembangan kebudayaan 
daerah untuk memperkuat jati diri dan 
kepribadian masyarakat Kalimantan Utara 

 
 



PROGRAM STRATEGIS 
DINAS PENDIDIKAN & KEBUDAYAAN 

Peningkatan Kualitas Aparatur dan Layanan Pendidikan 

Pemenuhan Infrastruktur Pendidikan 

Pemerataan Akses Pendidikan dan Wajib Belajar 

Pemenuhan Pendidik & Tenaga Kependidikan yang Berkualitas 

Pemenuhan Standar Nasional Pendidikan 

Kemitraan strategis Pendidikan 

Peningkatan Capaian Akreditasi Pendidikan 

Peningkatan Capaian Ujian Nasional  

Kompetisi Pendidikan  
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KEADAAN 
PENDIDIKAN TAHUN 2018 

PEMERINTAH PROVINSI KALIMANTAN UTARA 
DINAS PENDIDIKAN DAN KEBUDAYAAN 

Presenter
Presentation Notes
Rippling Water
(Basic)

Note: This video template is optimized for Microsoft PowerPoint 2010.
In PowerPoint 2007, video elements will play, but any content overlapping the video bars will be covered by the video when in slideshow mode.
In PowerPoint 2003, video will not play, but the poster frame of the videos will remain in place as static images. �
The video:
Plays automatically after each slide transition.
Is 15 seconds long.
Seamlessly loops for infinite playback.�
To add slides or change layout:
To add a new slide, on the Home tab, in the Slides group, click the arrow under New Slide, then click under Motion Background Theme, then select the desired layout.
To change the layout of an existing slide, on the Home tab, in the Slides group, click Layout, then select the desired layout.�
Other animated elements:
Any animated element you insert will begin after the slide transition and the background video has started.

Layouts with video effects:
The “(Green) Title and Content” and “(Purple) Title and Content” layouts are creating by using a color overlay on the video.
With the video selected, under Video Tools, on the Format tab, in the Adjust group, select Color and choose Teal, Accent Color 6 Light (third row, seventh option from left) or Periwinkle, Accent Color 5 Light (third row, sixth option from left).




363 

197 

74 

329 

254 

TOTAL  UNIT SEKOLAH/MADRASAH 

TOTAL KESELURUHAN : 
1.217 SEKOLAH 

 



JUMLAH SEKOLAH PROV. KALTARA 
(Binaan  Dinas Pendidikan & kebudayaan) 

JENJANG PAUD, TOTAL : 583 JENJANG SMP/MTS TOTAL : 170 
 

JENJANG SMA/SMK/SLB TOTAL : 91 JENJANG SD/MI TOTAL : 646 



JUMLAH GURU  
KALIMANTAN UTARA 

NO Kabupaten / 
Kota SD SMP  SMA TOTAL 

1 BULUNGAN 1.317 612 520 3.061 
2 TARAKAN 1.174 547 613 2.881 
3 NUNUKAN 1.477 570 590 3.207 
4 MALINAU 1.043 442 416 2.343 
5 TANA TIDUNG 324 130 85 669 

  KALTARA 5.335 2.301 2.224 12.161 



JUMLAH GURU & TENAGA KEPENDIDIKAN  
JENJANG SMA/SMK/SLB 
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PNS NON PNS

NO 
  GURU TENAGA KEPENDIDIKAN   

Kabupaten / Kota PNS  NON PNS PNS  NON PNS TOTAL 

1 BULUNGAN 312 208 21 61 
520 

2 TARAKAN 363 250 28 91 
613 

3 NUNUKAN 292 298 5 57 
590 

4 MALINAU 221 195 8 56 
416 

5 TANA TIDUNG 76 9 4 12 
85 

  
KALTARA 1264 960 66 277 

2224 



KUALIFIKASI PENDIDIKAN GURU 
JENJANG SMA/SMK/SLB 

NO Kabupaten / 
Kota S3 S2 S1 BELUM 

S1 TOTAL 

1 BULUNGAN 0 26 475 19 
520 

2 TARAKAN 0 77 496 40 
613 

3 NUNUKAN 1 8 545 36 
590 

4 MALINAU 0 22 380 14 
416 

5 TANA 
TIDUNG 0 0 85 0 

85 

  
KALTARA 1 133 1981 109 
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SERTIFIKASI GURU 
JENJANG SMA/SMK/SLB 

NO Kabupaten / 
Kota SUDAH BELUM TOTAL 

1 BULUNGAN 152 368 520 

2 TARAKAN 299 314 613 

3 NUNUKAN 145 445 590 

4 MALINAU 65 351 416 

5 TANA TIDUNG 18 67 85 

  KALTARA 679 1545 2224 

679; 31% 

1545; 
69% 

SUDAH BELUM



JUMLAH SISWA 
PROVINSI KALIMANTAN UTARA 

NO Kabupaten / Kota SD SMP  SMA/SMK/SLB 

    LAKI-LAKI PEREMPUAN JUMLAH LAKI-LAKI PEREMPUAN JUMLAH LAKI-LAKI PEREMPUAN JUMLAH 

1 BULUNGAN 9.217 8.251 17.468 3.892 3.494 7.386 
2.859 2.836 5.695 

2 TARAKAN 13.358 12.442 25.800 4.857 4.889 9.746 
4.064 4.178 8.242 

3 NUNUKAN 11.620 10.350 21.970 4.459 4.263 8.722 
3.676 3.541 7.217 

4 MALINAU 5.361 4.951 10.312 2.273 2.137 4.410 
1.739 1.869 3.608 

5 TANA TIDUNG 1.414 1.278 2.692 619 579 1.198 
415 399 814 

  
KALTARA 40.970 37.272 78.242 16.100 15.362 31.462 12.753 12.823 25.576 

  TOTAL KESELURUHAN 135.280 

APK 96,78% 92,38% 78,96 % 



Capaian Hasil Akreditasi  
SMA/SMK/SLB 

A B C TT 
Sebagian 
Jurusan 

Terakreditasi 

SMA 21 12 8 18 0 

SMK 4 4 1 0 19 

SLB 0 5 0 1 0 

Total 25 19 9 19 19 

% 27,47 20,88 9,89 20,88 20,88 

Akreditasi A 
27,47% 

Akreditasi B 
20,88% 

Akreditasi C 
9,89% 

Akreditasi D 
20,88% 

Sebagian 
Jurusan 

Terakreditasi 
20,88% 



IMPLEMENTASI KURIKULUM 2013 
SMA/SMK/SLB 
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BELUM SUDAH

JENJANG SUDAH BELUM 

SMA 41 18 

SMK 22 6 

SLB  4 0 

TOTAL 67 24 

% 73,63 26,37 



Data Capaian Hasil Ujian Nasional 
Tahun Ajaran 2016/2017 

Nilai Ujian Bhs. Indonesia Matematika IPA Jumlah Nilai 

Kategori C D C C 
Rata-rata 66.45 56.84 61.47 184.77 
Nilai Terendah 16 5 10 31 
Nilai Trertinggi 98 100 97,5 29.5 

Nilai Ujian Bhs. Indonesia Bhs. 
Inggris 

Matematika IPA Jumlah Nilai 

Kategori C D D D D 
Rata-rata 64.90 45.64 40.69 45.36 196.59 
Nilai Terendah 16 16 2.5 15 29.5 
Nilai Trertinggi 100 94 100 100 382 

JENJANG SMP 

JENJANG SD 



Capaian Hasil Ujian Nasional 
Tahun Ajaran 2016/2017 

 
− BAHASA 

 
 
 
 

− IPA 
 
 
 
 

− IPS 

Nilai Ujian Bhs. 
Indonesia 

Bhs. Inggris Matematika Sastra Antropologi Bahasa 
Asing 

Jumlah 
Nilai 

Kategori C C D C B D 

Rata-rata 66.38 62.32 41.55 68.67 73.25 312.17 

Terendah 40 22 20 36 54 139.5 

Tertinggi 82 92 95 82 84 335 

Nilai Ujian Bhs. 
Indonesia 

Bhs. Inggris Matematika Fisika Kimia Biologi Jumlah 
Nilai 

Kategori C D D D D D D 

Rata-rata 68.51 43.60 32.95 38.54 47.38 44.57 275.55 

Terendah 18 12 12.5 12.5 20 17.5 91.5 

Tertinggi 98 94 95 90 92.5 87.5 359 

Nilai Ujian Bhs. 
Indonesia 

Bhs. Inggris Matematika Ekonomi Sosiologi Geografi Jumlah 
Nilai 

Kategori C D D D D D D 

Rata-rata 59.06 34.39 31.52 48.39 53.67 50.30 277.87 

Terendah 16 10 10 17.5 12 22 86.5 

Tertinggi 92 88 87.5 85 86 84 319.5 

JENJANG SMA 



Capaian Hasil Ujian Nasional 
Tahun Ajaran 2016/2017 

• Tingkat SMK 
Nilai Ujian Bhs. 

Indonesia 
Bhs. 

Inggris 
Matematika Kompetensi Jumlah 

Nilai 

Kategori C D D B D 

Rata-rata 63.03 36.39 31.35 72.41 203.18 

Nilai Terendah 18 12 10 53.6 115 

Nilai Tertinggi 94 96 92.5 91.7 335.9 



PROGRAM 
PENDIDIKAN TAHUN 2018 

PEMERINTAH PROVINSI KALIMANTAN UTARA 
DINAS PENDIDIKAN DAN KEBUDAYAAN 

Presenter
Presentation Notes
Rippling Water
(Basic)

Note: This video template is optimized for Microsoft PowerPoint 2010.
In PowerPoint 2007, video elements will play, but any content overlapping the video bars will be covered by the video when in slideshow mode.
In PowerPoint 2003, video will not play, but the poster frame of the videos will remain in place as static images. �
The video:
Plays automatically after each slide transition.
Is 15 seconds long.
Seamlessly loops for infinite playback.�
To add slides or change layout:
To add a new slide, on the Home tab, in the Slides group, click the arrow under New Slide, then click under Motion Background Theme, then select the desired layout.
To change the layout of an existing slide, on the Home tab, in the Slides group, click Layout, then select the desired layout.�
Other animated elements:
Any animated element you insert will begin after the slide transition and the background video has started.

Layouts with video effects:
The “(Green) Title and Content” and “(Purple) Title and Content” layouts are creating by using a color overlay on the video.
With the video selected, under Video Tools, on the Format tab, in the Adjust group, select Color and choose Teal, Accent Color 6 Light (third row, seventh option from left) or Periwinkle, Accent Color 5 Light (third row, sixth option from left).




UJI KOMPETENSI 
PTK 

TRAINING 
KOMPETENSI PTK 

PENGEMBANGAN 
SISTEM DATA DAN 
PEMETAAN PTK 

PENGEMBANGAN 
SISTEM 

PERENCANAAN 
DAN 

PENGENDALIAN 
PROGRAM 

PROFESI PTK 

PENGEMBANGAN 
SISTEM KARIR 

PENDIDIK 

PENINGKATAN 
SERTIFIKASI 

KEAHLIAN GURU 
SMK 

PENGEMBANGAN 
SISTEM 

PENGHARGAAN 
DAN 

PERLINDUNGAN 
PROFESI PENDIDIK 

INVENTARISASI 
TOKOH DAN 
PENGGIAT 

PENGEMBANGAN 
BUDAYA DAERAH 

PROGRAM 2018 
BIDANG PEMBINAAN KETENAGAAN 

 

PERUMUSAN DESAIN MANAJEMEN 
PEMBINAAN KETENAGAAN 

PENGEMBANGAN SISTEM KUALIFIKASI, 
KOMPETENSI, SERTIFIKASI PTK 

PENGEMBANGAN SISTEM MONITORING 
DAN EVALUASI PTK 

PENGEMBANGAN SISTEM DAN 
PENGENDALIAN PTK 

PENGEMBANGAN SISTEM MANAJEMEN PTK 



PROGRAM 2018 
BIDANG PEMBINAAN SMA & SMK 

 

PEMBINAAN SMA PEMBINAAN SMK 

1. PEMBANGUNAN BANGUNAN SEKOLAH 
2. PENAMBAHAN RUANG KELAS BARU 
3. REHABILITASI RUANG KELAS 
4. PEMBANGUNAN LABORATORIUM MIPA 
5. PEMBINAAN MGMP 
6. O2SN 
7. FLS2N 
8. LOMBA INOVASI DAN KREATIVITAS SISWA 
9. OLIMPIADE PENELITIAN SISWA 
10. UKS/SEKOLAH SEHAT 
11. UJIAN NASIONAL 
12. PEMBELIAN ALAT UKS 
 

1. PEMBANGUNAN KANTOR 
2. PEMBANGUNAN RKB 
3. PEMBANGUNAN RUANG PRAKTEK 

SISWA 
4. PENGADAAN ALAT PRAKTEK SISWA 
5. O2SN 
6. FLS2N 
7. UJIAN NASIONAL 
8. LOMBA KOMPETENSI SISWA 
9. KOMPETENSI UJIAN NASIONAL 
10.BRANCHMARKING SMK KE LUAR NEGERI 

 



PROGRAM 2018 
BIDANG PEMBINAAN KLK & KEBUDAYAAN  

BIDANG PKLK 

1. Pembangunan gedung sekolah 
2. Pagar slb tanjung selorpameran 

pendidikan  khusus dan layanan 
khusus 

3. Pembelian alat layanan khusus 
4. Pengadaan sarana dan prasarana 
5. O2SN 
6. Branchmarking slb 
7. FLS2N 
8. Ujian nasional 
 

BIDANG KEBUDAYAAN 

1. Fasilitasi partisipasi masyarakat 
dalam pengelolaan kekayaan 
budaya 

2. Pengembangan nilai budaya 
(pemberian dukungan penghargaan 
dan kerjasama budaya) 

3. Pengembangan kesenian dan 
kebudayaan daerah 
 
 

 



PROGRAM KEMITRAAN 2018 

INOVASI 
AUSAID 

SEAMOLEC 

SAMPOERNA 
FOUNDATION RUANG GURU 

LPTK 
PERGURUAN 

TINGGI 



PRESTASI 2018 

1. Peringkat II Nasional 
Pelaksanaa UNBK 2018 
(100%) 

2. Medali Emas ISPO 2018 
Bidang Komputer 

3. Medali Perak ISPO 2018 
Bidang Biologi 

      



MASALAH PENDIDIKAN,   
STRATEGI & PROGRAM 

NO PERMASALAHAN STRATEGI PROGRAM 

1 Kondisi Geografis, Demografi 
- Luas Wilayah dan Kondis Wilayah 
- Sebaran Penduduk  
-  Demografi dan Budaya 

Mendekatkan layanan 
Pendidikan di Kab/Kota 

Pembentukan 3 Cabang Dinas Prov meliputi 
Wilayah Tarakan, Nunukan dan Malinau 
(Malinau & KTT) 

2 Kesenjangan tingkat pendidikan 
(Pedalaman, pesisir, perbatasan) 

Pemerataan Mutu 
Pendidikan 

Prioritas layanan Pendidikan Daerah 3T 

3 Fasilitas pendidikan belum memadai 
terutama di daerah 3T 

Prioritas Pemenuhan 
Infrastruktur Pendikan 
daerah 3T 

Prioritas Pembangunan Infrastruktur sekolah 
di Daerah 3T (RKB, RPS, Internet, Listrik) 

4 Kualitas Pendidik Peningkatan Mutu Pendidik - Uji Kompetensi Pendidik 
- Peningkatan Kualifikasi PTK 
- Peningkatan Kompetensi PTK 
- Penuntasan sertifikasi Pendidik 

5 APK PAUD, SD, SMP dan SMA/SMK  
Masih Rendah di bawah rata2 
Nasional 

Peningkatan APK - Wajib belajar 12 tahun (BOSNAS, BOS 
PROV) 

- Pendidikan Kesetaraan 



POLA KOORDINASI DAN SINKRONISASI DATA PENDIDIKAN 
(DAPODIK) 

OPERATOR 
SEKOLAH 
DILATIH 

SEKOLAH 
INPUT 
DATA 

VERIFIKASI DAN VALIDASI 
DATA OLEH DINAS 
(SD & SMP OLEH 

KAB/KOTA, 
SMA/SMK/SLB OLEH 

PROVINSI 

MASUK SERVER  
KEMENDIKBUD 

- APPROVAL 
PERUBAHAN DATA 

UNDUH DATA SECARA 
PERIODIK UNTUK 
IMPLEMENTASI 

PROGRAM 

INPUT DATA 
PERUBAHAN, 

PERBAIKAN DATA 



MASALAH PENDIDIKAN,   
STRATEGI & PROGRAM 

NO PERMASALAHAN STRATEGI PROGRAM 

6 Kekurangan Tenaga PTK Penambahan dan Pemenuhan PTK 
berbasis Peta Kebutuhan  

- Guru Garis Depan 
- Rekrutmen Guru dan TK PNS 
- Rekrutmen Guru Non PNS 

7 Alokasi Anggaran Penambahan Anggaran dan 
Maksimalisasi Anggran prioritas 

Usulan Penambahan Anggaran, Alokasi 
prioritas program Pendidikan 

8 Daya Saing Mutu Lulusan  Peningkatan Daya Saing Mutu 
Lulusan 

1. Kerjasama dengan PT 
2. Kerjasama dengan Dunia Kerja 
3. Kemitraan dengan Institusi 2 Pendidikan  
4. Pembentukan UPT Pengembangan 

Pendidikan Kejuruan 
5. Partisipasi Kompetisi Siswa sd. Tk. 

Nasional 

9 Data dan Informasi 
Pendidikan 

Pengembangan sistem informasi 
pendidikan , Sinkronisasi dan 
Validasi Data 

- Pembentukan TIKP 
- Pengembangan Web Pendidikan 
- Pengembangan sistem informasi Online 

pendidikan 

10 Kuantitas dan Kualitas 
Aparatur Pendidikan 

Penambahan Aparatur Pendidikan 
dan Penguatan Kapasitas Aparatur 

- Usulan Penambahan ASN 
- Diklat2 Aparatur 
- Open Bidding Kepala Sekolah 
- Open Bidding Pengawas Pendidikan 



ANGGARAN PENDIDIKAN 
DISDIKBUD PROV. KALTARA 2017/2018 

TAHUN ANGGARAN  SUMBER JUMLAH TOTAL 

2017 APBD KALTARA 268.680.739.687,28 332.849.939.687,28 

APBN   64.169.200.000,00 

2018 APBD KALTARA 297.069.958.298,00 347.817.469.298,00 

APBN 50.747.511.000,00 

TOTAL KESELURUHAN 680.667.408.985.28 

PENGGUNAAN 

1 Gaji Guru & Tenaga Kependidikan 415.459.654.624,79 

2 BOSNAS & BOSPROV 60.970.600.000,00 

3 Pemenuhan Infrastruktur 46.747.511.000,00 

4 Program Peningkatan Kualitas  157.489.643.360,49 



ANGGARAN DINAS PENDIDIKAN & KEBUDAYAAN  
PROV. KALTARA 2017/2018 

ALOKSI KABUPATEN NUNUKAN 

TAHUN 
ANGGARAN  

SUMBER TOTAL ALOKASI  
PENGGUNAAN 

JUMLAH 

2017/2018 APBD & 
APBN 

103.109.468.000,00 Gaji Guru & Tenaga 
Kependidikan 

73.458.768.000,00 

BOSNAS & BOSPROV 20.970.700.000,00 

Infrastruktur 8.468.000.000,00 

Kegiatan Peningkatan 
Kualitas 

212.000.000,00 

TOTAL KESELURUHAN 103.109.468.000,00 



MITRA STRATEGIS PENDIDIKAN 
PROVINSI KALIMANTAN UTARA 

DINAS 
PENDIDIKAN 

DAN 
KEBUDAYAAN 

LEMBAGA 
PENJAMINAN 

MUTU 

BADAN 
AKREDITASI 
PROPINSI 
(BAP-S/M) 

PGRI 
LEMBAGA 

MITRA 
PENDIDIKAN 



PERAN ANTARA LEMBAGA  
MITRA STRATEGIS PENDIDIKAN 
PROVINSI KALIMANTAN UTARA 

NO DINAS PENDIDIKAN & 
KEBUDAYAAN 

LPMP PROV. KALTARA BAP SM KALTARA DEWAN PENDIDIKAN PGRI LEMBAGA MITRA 
LAINNYA 

1 Pembinaan 
Ketenagaan (Guru, 
Tenaga Kependidikan 
& Tenaga Kebudayaan 

Pemetaan Mutu 
Pendidikan 

Pelatihan Akreditasi 
pada Sekolah 

Memberi Pertimbangan 
dalam penentu dan 
pelaksanaan kebijakan 
pendidikan 

Penguatan 
Organisasi 
Guru 

Ruang Guru 

2 Pembinaan SMA Supervisi & Fasilitasi 
Pencapaian SNP melalui 
Sistem Penjaminan Mutu 
Internal (SPMI) 

Pelaksanaan 
Akreditasi SD/MI 

Pendukung financial, 
pemikiran dan tenaga 
penyelenggaran 
pendidikan 

Penguatan 
Kompetens
i Guru 

INOVASI AusAID 

3 Pembinaan SMK Fasilitasi Pencapaian 
SNP Melalui Pelaksanaan 
Kurikulum 2013 

Pelaksanaan 
Akreditasi SMP/MTs 

Pengontrol transparansi 
dan akuntabilitas 
pendidikan 

Penguatan 
Kualifikasi 
Guru 

Sampoerna 
Foundation 

Pemninaan PKLK Fasilitasi Pencapaian 4 
SNP (SI,Proses, 
Penilaian, dan SKL 

Pelaksanaan 
Akreditasi SMA/MA, 
SMK & SLB 

Mediator antara 
eksekutif dan legislatif 
dalam kebijakan 
pendidikan 

Penguatan 
Keahlian 
guru SMK 

PGTKI 

Pembinaan 
Kebudayaan 

Penanggungjawab 
Beasiswa Kaltara Cerdas 

IGTKI 

Monev UNBK HIMPAUDI 

Membantu pelaksanaan 
SNP di sekolah 

Seamolec 



BEBERAPA POTRET BANGUNAN SEKOLAH 
JENJANG SMA/SMK/SLB PROVINSI KALTARA 

• 8 sekolah dengan status lahan 
pinjam 

• 5 Sekolah dengan Status 
Kepemilikan Gedung Pinjam 

• 37 % Sekolah belum memiliki 
Sarana Pendidikan Memadai 
(Perpustakaan, sarana 
olahraga, bengkel kerja, 
laboratorium, sarana Ibadah 
dll) khususnya Nunukan & 
Malinau 

• 17 Bangunan Ruang kelas 
Kategori Rusak Berat, 48 Rusak 
Sedang    



TERIMA KASIH & SEMOGA MEMBAWA MANFAAT 

Disampaikan Pada : 
Kunjungan Kerja Panitia Kerja Standar Nasional Pendidikan Dasar dan Menengah 

KOMISI X DPR RI  
KE PROVINSI KALIMANTAN UTARA 

6-8 Maret 2018 



DINAS PENDIDIKAN & KEBUDAYAAN 
PROVINSI KALIMANTAN UTARA 

TAHUN 2018 
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